• Update dependency ansible-lint to v6.3.0 (main)
  • Update dependency ansible to v5.10.0 (main)
  • Update dependency ansible-lint to v6.2.2 (main)
  • Update dependency ansible to v5.9.0 (main)
  • Configure Renovate