Browse Source

Update dependency ansible-lint to v6.3.0

main
Renovate Bot 1 month ago
parent
commit
6041ecd92d
  1. 2
      requirements.txt

2
requirements.txt

@ -1,4 +1,4 @@
ansible-lint==6.2.2
ansible-lint==6.3.0
ansible==5.10.0
molecule-hetznercloud==1.3.0
molecule==3.6.1

Loading…
Cancel
Save